INTEGO,RD-500,GM104DRYRUI.При обновление моргнул свет,в итоге кирпич.

Тема в разделе "Тех. Поддержка Intego", создана пользователем Den_13, 16 авг 2017.

  1. #1 Den_13, 16 авг 2017
    Последнее редактирование модератором: 16 авг 2017
    Доброго времени суток!
    Пользуюсь этой моделькой около трех лет.Претензий и нареканий не было.
    Но при последнем обновление моргнул свет и как в не добрых традициях:
    upload_2017-8-16_14-34-13.png
    Потом:
    upload_2017-8-16_14-35-5.png
    Потом:
    upload_2017-8-16_14-35-53.png
    Ну и:
    upload_2017-8-16_14-41-14.png
    Форум курил.
    Переустановил драйвера,менял кабеля,перед каждым действием передергивал шнурок,пробовал на разных компах.Результат "0",злополучный dn...Неужели флешь память?
    Прошу помощи!
    Жалко зверюшку!!
     
  2. #3 Den_13, 16 авг 2017
    Последнее редактирование модератором: 16 авг 2017
    Я же написал, форум курил.В последнем скрине есть же. Ну сделаем.

    upload_2017-8-16_17-10-26.png

    Видимо у меня более тяжелый случай. Чего я и боялся! Есть еще варианты?
     
  3. Ок, не утруждайте себя одолжениями кому-либо.
    Поскольку не видите, либо считаете несущественной разницу между вот этим двумя картинками - курите далее.
    upload_2017-8-16_15-22-33.png upload_2017-8-16_15-23-18.png
     
  4. О Великий Гуру!
    Прости и пойми Фому неверующего!
    Не знаю как получилось,но по вашей ссылке отправляло 2 раза на CCO119L,а на 3 куда надо!
    Три дня курил,видимо накурило...
    О чудо,зверушка ожила!!
    Большое Вам Человеческое СПАСИБО!!
     

Поделиться этой страницей

Рейтинг@Mail.ru