О найденных ошибках

Тема в разделе "Объявления, Пожелания и Обсуждения Работы Форума", создана пользователем Unik, 6 авг 2009.

  1. Я думаю нужна тема для сброса найденных ошибок?
    при размещении видеоролика и при наведении на меню "Опции темы" получаем вот такую картику
    [​IMG]
     

    Вложения:

    • 1.jpg
      1.jpg
      Размер файла:
      18,6 КБ
      Просмотров:
      3.072
  2. Спасибо. Тема действительно нужна. Похоже, что-то с кодом видео, идёт поверх всего. Буду смотреть.
     
  3. Не знаю ошибка или нет, дал репутацию Михаилу а она не отобразилась у него цифрой два, осталась как и была единичка.:dontknow:
     
  4. Не ошибка. Голос пользователя - это не всегда единица. В данном случае это 1/30.
     
  5. Ну вот... :'( Уценили в тридцать раз...:cry:
    :D
     
  6. mono, с сотенкой Вас!*DRINK*
     
  7. Эту тему можно обсудить, так сказать, в узком кругу. Спасибо *DRINK*, я-то как-то не заметил. Да, и можно, на ты, я думаю.
     
  8. Пользуюсь активно кнопкой "НОВЫЕ СООБЩЕНИЯ" и начал часто получать вот такой отказ...
     
  9. Сейчас установил ограничение 30 сек. Думаю, этого будет достаточно.
     
  10. А я регулярно теряюсь и приходится заново вводить пароль, хотя галочку ставлю...
     
  11. Браузер не помогает? Заходишь из одного места или из разных?
     
  12. Возможно и браузер - Авантой пользуюсь. Но до смены скина этого не было
     
  13. Сообщение после добавления ответа...
     
  14. Скины могут писаться совершенно по-разному, даже одной и той же конторой, использовать другую технику написания, другие принципы и не все браузеры могут корректно это воспринимать. Из всего, что я пробовал, наилучшим вариантом оказалась Mozilla. Про Google ничего пока сказать не могу, но и с Ослом и с Оперой были проблемы.

    Андрей, уговорил, снял ограничение.
     
  15. у меня пропали изображения в альбоме
     
  16. Хм... вероятно с путями ошибка. Сейчас попробую исправить.
     
  17. постоянно я то вошел в форум, то не вошел... дело все изза того что вход сделан на странице с www.rd-forum , а при навигации по форумам появляются ссылки http://rd-forum.ru - тоесть без www. Если вручную добавить www то я опять вошел на форум... кароче хренота какаято =-O
     
  18. Да, это проблема с cookies, сейчас как раз над ней сижу. Проще всего при входе на форум нажимать сразу HOME - тогда проблем не будет.
     
  19. Проблему при входе на форум теперь вроде бы исправил. По адресу rd-forum.ru теперь будет идти автоматическое перенаправление на www.rd-forum.ru
     
  20. Хочу сообщить об отсутствующих картинках на страничках форума.

    Вот урл картинки, которые в исходных html кодах есть, но на форуме их нет:

    http://www.rd-forum.ru/forums/images/icons/icon1.gif
    http://www.rd-forum.ru/images/styles/Arena/style/banner.gif

    В браузере Firefox это не заметно, а в Опере и Хроме квадраты с битыми картинками мозолят глаза :(
     

Поделиться этой страницей

Рейтинг@Mail.ru