Pro68SE индикация

Тема в разделе "Whistler", создана пользователем simkot, 26 мар 2011.

  1. Выставляю в меню режим, что бы 2 светодиода мигали при обнаружении сигнала. Но они не мигают, а загораются постоянно и после пропадания сигнала гаснут. Почему так?
    И второй вопрос. Пытался включить режим обучения нажав одновременно кнопки City и Quiet. Режим обучения не включился. Как быть?
     
  2. У настройки перископов три режима - горят, не горят, моргают.
    The Dark (D) button and the Quiet (Q) button
    turns the feature ON/OFF or Blinking.

    Все правильно делали, но надо именно одновременно их нажать и отпустить.
    Teach/Tutorial Mode
    Provides simulated alerts for each type of signal.
    • Press City and Quiet buttons simultaneously
    and release.
    • Press Power to exit.
     
  3. Это и так известно. Вопрос был в том - почему у меня они не моргают, а горят постоянно при обнаружении сигнала.
    Я так и делаю. Вопрос в том - почему при одновременном нажатии не включается режим обучения. Вы на своем РД пробовали? У вас включается режим обучения?
     
  4. Насколько я помню (на руках у меня его сейчас нет), и у индицирующей тоски тоже три режима - понажимайте настройку несколько раз до моргающей точки.

    А зачем Вам он, кстати? Вы его проходите каждый раз при включении прибора - это тот же тест!
     
  5. Как его включить понятно. Не понятно, почему он работает не так как должен...

    Да мне он не нужен. Но раз он есть то ведь должен работать? А почему же не работает?
    Интересно как у других - работает или нет режим обучения?
     
  6. Точка моргает?
     
  7. Да, моргает.
     
  8. А перископы горят? Боюсь, что надо к доктору...
     
  9. Ну я же писал
     
  10. Это было утверждение ;-)
     
  11. Утверждение, со знаком вопроса??:-(
     
  12. Именно.
    Великий и могучий, понимаешь...
     

Поделиться этой страницей

Рейтинг@Mail.ru