sho-me combo 1 A7 проблемка

Тема в разделе "Тех. Поддержка Sho-me", создана пользователем andefim, 7 ноя 2016.

  1. #1 andefim, 7 ноя 2016
    Последнее редактирование: 7 ноя 2016
    Добрый час. Недавно приобрел сей аппарат. Возможно что то упустил при чтении мануала.
    Вопрос такой: при просмотре записи не отображается скорость движения авто. Вернее до 10 км/ч показывает, а больше - нет. Настройки по дефолту сбрасывал, кнопку ресет нажимал, "порог отображения скорости" пробовал и "Выкл" и 110 км/ч. Все равно на видео до 10 км/ч, а на дисплее нормально.
    Подскажите где чего надо поменять в настройках, я думаю проблема где то там.
     
  2. Я разобрался в проблеме. Возможно у кого то возникнут аналогичные проблемы. Во всем виновата карта памяти. На карте 4Gb все работает нормально, на карте 32Gb возникает проблема с отображением скорости выше 10 км/ч. Замена карты решила данную проблему.
    Вот фото карт памяти.
     

    Вложения:

    • DSC_0253.JPG
      DSC_0253.JPG
      Размер файла:
      378,3 КБ
      Просмотров:
      24
  3. #3 andefim, 10 ноя 2016
    Последнее редактирование: 10 ноя 2016
    Проблема не изчезла :( Прошу помощи. Вот полное описание проблемы и вижу по ютубу она у многих. Почему молчат-не знаю.
    У данной модели непонятная зависимость от карты памяти. Я перебрал все свои домашние и заказал ещё, ту что рекомендует SHO-ME. Все мои это kigston и Transend от 4 до 32 Гб, все 10 класса.
    Как это выражается - при начале езды с места на записанном видео пропадает информация о скорости движения после 10 км/ч. Казалось, я нашел в чем причина, но какого было мое удивление, когда после смены параметра в меню я на рабочей до этого карточке опять увидел отсутствие скорости после 10. Далее я отключил и включил питание от прикуривателя и все заработало. Стоит при включенном регистраторе что то поменять в настройках, тут же пропадает отображение скорости на записи. Видно так же и на самом экране. На ютубе таких видео много, но на это никто не обращает внимание. Тех. поддержка SHO-ME сказала, что от карточки это не может зависить, на всякий случай давали прошивку, но это не помогло.
    Прошу владельцев данного аппарата проверить на своих.
     
  4. Проблема решена путем обновления прошивки до версии 1.02.
     

Поделиться этой страницей

Рейтинг@Mail.ru